Autor Thema: Bild aus dem Forumprofil fehlt  (Gelesen 267 mal)

Offline dl6hbo

  • Vereinsmitglied
  • Normal
  • *****
  • Beiträge: 1722
  • Teammitglied Technik
Bild aus dem Forumprofil fehlt
« am: 17. Oktober 2016, 07:39:53 »
Moin,
seit gestern das Forum für Wartungsarbeiten vorübergehend ausser Betrieb war, fehlt mein selbst hochgeladenes Bild, das normaler Weise neben jedem Beitrag und nach dem Einloggen oben links bei der Begrüssung erscheint.

So weit, so schlecht. Meine Versuche gestern, das Bild erneut hochzuladen, scheiterten mit der Fehlermeldung, der Bereich sei nicht beschreibbar.  Mag sich jemand mit den nötigen Rechten darum kümmern ?

Hier ist das Original der Meldung: "Das Dateianhangsverzeichnis ist nicht beschreibbar. Ihr Dateianhang oder Benutzerbild kann nicht gespeichert werden!"
« Letzte Änderung: 17. Oktober 2016, 07:51:31 von dl6hbo »
Gruß, Rainer ( dl6hbo )
Everything should be made as simple as possible, but not simpler.
Albert Einstein

Offline 4_Vs

  • Vereinsmitglied
  • Vereinsmitglied
  • Large
  • *****
  • Beiträge: 3225
  • Freier Cacher
    • vaahsen.de
Re: Bild aus dem Forumprofil fehlt
« Antwort #1 am: 17. Oktober 2016, 08:37:17 »
Hi,

Nils hat gestern das Forum von meinem Server auf einen OC Server umgezogen - er kümmert sich bestimmt heute drum.


Gesendet von iPhone mit Tapatalk
Whenever I try to plan something, it doesn't seems to work out. So why plan, it only leads to disappointment! (Eddie van Halen)

Offline bohrsty

  • Administrator
  • Normal
  • *****
  • Beiträge: 1292
  • Teamleiter Technik
Re: Bild aus dem Forumprofil fehlt
« Antwort #2 am: 17. Oktober 2016, 09:39:07 »
Moin,
seit gestern das Forum für Wartungsarbeiten vorübergehend ausser Betrieb war, fehlt mein selbst hochgeladenes Bild, das normaler Weise neben jedem Beitrag und nach dem Einloggen oben links bei der Begrüssung erscheint.

So weit, so schlecht. Meine Versuche gestern, das Bild erneut hochzuladen, scheiterten mit der Fehlermeldung, der Bereich sei nicht beschreibbar.  Mag sich jemand mit den nötigen Rechten darum kümmern ?

Hier ist das Original der Meldung: "Das Dateianhangsverzeichnis ist nicht beschreibbar. Ihr Dateianhang oder Benutzerbild kann nicht gespeichert werden!"

mein avatar-bild ist da und ich kann auch deins sehen... vielleicht mal den browser-cache leeren?

Hi,

Nils hat gestern das Forum von meinem Server auf einen OC Server umgezogen - er kümmert sich bestimmt heute drum.


Gesendet von iPhone mit Tapatalk

ist korrigiert, da standen noch die alten pfade bei den dateien drin...
gruss Nils (bohrsty)


Offline dl6hbo

  • Vereinsmitglied
  • Normal
  • *****
  • Beiträge: 1722
  • Teammitglied Technik
Re: Bild aus dem Forumprofil fehlt
« Antwort #3 am: 17. Oktober 2016, 11:51:42 »
Danke Nils & Micha, jetzt ist alles wieder wie es soll.  :)
Gruß, Rainer ( dl6hbo )
Everything should be made as simple as possible, but not simpler.
Albert Einstein